Войти Корзина

YEALINK SIP-T57W Телефон SIP цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП

35 200 ₽Под заказ

Привезём под заказ — срок подтвердим после заявки.

Склад Калужскаянет
Склад Курскаянет
Склад Лобненскаянет
Производитель
Yealink
Модель
SIP-T57W
Код товара
1740850
Гарантия
1 год
Страна
Китай

Характеристики

Интерфейс
RJ-45
Время
Да
Блок питания
Внешний
Питание
От сети, PoE
PoE
Да
Порты Fast Ethernet
2 порта 10/100 Мбит/сек
Вес брутто (грамм)
1560
Управление
веб-интерфейс/экран телефона/Autoprovision
Дата
Да
Спикерфон
Да
Получение IP-адреса
Есть
Разрешение
800 x 480
Поддержка SIP (Session Initiation Protocol)
Да
Динамик
Да
-
Нет
Тип оборудования
IP телефон
Цвета, использованные в оформлении
Черный
Разъем для гарнитуры
RJ-9
VLAN
Да
CNG (Comfort Noise Generate)
Есть
Комплект поставки
Телефон
Особенности
сенсорный экран
Wi-Fi
Да
LCD-дисплей
Цветной
Ускоренный набор, оргтехника
Есть
Количество WAN портов
1
Функции
Время, Подсветка дисплея, АОН, Дата, Спикерфон
Прочее
Поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K
Телефонная книга
до 1000
Корпус
Пластик
Соответствие стандартам
SIPv1 (RFC2543), SIPv2 (RFC3261)
сенсорный экран
Да
VAD (Voice Activity Detection)
Да
Размер
259х220х211
Повторный набор, оргтехника
Есть
Кол-во товара в УЕИ
1
Навигация
Есть
связь с интернетом
Нет
Конференц-связь
Нет
Кодирование речи
G.711, G.722, G.726, G.729a/b, Opus
Подсветка дисплея
Да
Модель
SIP-T57W
АОН
Да
подключение дополнительных модулей
Нет
Автоответчик
Нет
Дисплей
7"
Разъём для подключения трубки
RJ9 (4P4C)
QoS
Есть
Назначение телефонного аппарата
для офиса и бизнеса (многоканальный)
Кол-во голосовых линий
16
поддержка видеоконференций
Нет
Крепление к стене
Да
Индикаторы
Есть
Языки меню
Мультиязычный интерфейс
Удержание, ожидание вызова
Есть
Протоколы
SIP RFC3261, RFC2543, RFC3263
Потребление энергии
POE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W
Вес (грамм)
1160
Кнопки, оргтехника
29 экранных кнопок с возможностью программирования

Описание

проводной телефон VoIP SIP-T57W от компании YEALINK