Войти Корзина

YEALINK SIP-T53W SIP-телефон, экран 3.7", 12 SIP аккаунтов, Wi-Fi, Bluetooth, Opus, 8*BLF, PoE, USB, GigE, БЕЗ БП

20 260 ₽Под заказ

Привезём под заказ — срок подтвердим после заявки.

Склад Калужскаянет
Склад Курскаянет
Склад Лобненскаянет
Производитель
Yealink
Модель
SIP-T53W
Код товара
1711770
Гарантия
1 год
Страна
Китай

Характеристики

Интерфейс
RJ-45
Время
Да
Блок питания
Внешний
Питание
От сети, PoE
PoE
Да
Порты Fast Ethernet
2 порта 10/100 Мбит/сек
Вес брутто (грамм)
1560
Управление
веб-интерфейс/экран телефона/Autoprovision
Дата
Да
Спикерфон
Да
Получение IP-адреса
Есть
Разрешение
360х160
Объем тел.книги (номеров)
1000
Поддержка SIP (Session Initiation Protocol)
Да
Динамик
Да
-
Да
Тип оборудования
IP телефон
Цвета, использованные в оформлении
Черный
Разъем для гарнитуры
RJ-9
VLAN
Да
CNG (Comfort Noise Generate)
Есть
Комплект поставки
Телефон
Особенности
подключение дополнительных модулей, связь с интернетом, -
Wi-Fi
Да
LCD-дисплей
Черно-белый
Ускоренный набор, оргтехника
Есть
Количество WAN портов
1
Функции
Время, Конференц-связь, Подсветка дисплея, Автоответчик, Дата, Спикерфон
Прочее
До 4 беспроводных трубок DECT
Телефонная книга
до 1000
Корпус
Пластик
сенсорный экран
Нет
VAD (Voice Activity Detection)
Да
Размер
212х174,5х41,7
Повторный набор, оргтехника
Есть
Кол-во товара в УЕИ
1
Навигация
Есть
связь с интернетом
Да
Конференц-связь
Да
Кодирование речи
G.711, G.722, G.726, G.729a/b, Opus
Размеры упаковки
110 x 250 x 250 мм
Подсветка дисплея
Да
Модель
SIP-T53W
АОН
Нет
подключение дополнительных модулей
Да
Автоответчик
Да
Дисплей
3,7" графический ЖК-дисплей
Разъём для подключения трубки
RJ9 (4P4C)
QoS
Есть
Назначение телефонного аппарата
для офиса и бизнеса (многоканальный)
Кол-во голосовых линий
12
поддержка видеоконференций
Нет
Крепление к стене
Да
Индикаторы
Есть
Языки меню
19 языков
Удержание, ожидание вызова
Есть
Протоколы
SIP RFC3261, RFC2543, RFC3263
Потребление энергии
POE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W
Вес (грамм)
1160

Описание

проводной телефон VoIP SIP-T53W от компании YEALINK